<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="uk" lang="uk">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>BARAHOLKA: благодійне новорічне диво &raquo; СФЕРА - Найпозитивніший портал Кременчука!</title>
<meta name="description" content="24 грудня за ініціативи Команди звичайних людей Крила в Кременчуці пройде благодійний фестиваль Baraholka. Організатори прагнуть допомогти важкохворим дітям і дитячим закладом, тож даний фестиваль" />
<meta name="keywords" content="допомогу, участь, прибутку, дітям, учасників, фестивалі, фестиваль, новорічні, людей, матимуть, новорічних, традиціїПограти, українські, листа, подарункиВідправити, кав'ярніПридбати, імпровізованій, забавиВідпочити, народні, багато" />


<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="СФЕРА - Найпозитивніший портал Кременчука!" />
<meta property="og:type" content="article" />
<meta property="og:title" content="BARAHOLKA: благодійне новорічне диво" />
<meta property="og:url" content="http://xn--80aj7acp.xn--j1amh/feed/announcement/595-baraholka-blagodyne-novorchne-divo.html" />
<meta property="og:image" content="http://xn--80aj7acp.xn--j1amh/uploads/posts/2016-12/1481212775_sfera-anons-baraholka.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://xn--80aj7acp.xn--j1amh/engine/opensearch.php" title="СФЕРА - Найпозитивніший портал Кременчука!" />
<link rel="alternate" type="application/rss+xml" title="СФЕРА - Найпозитивніший портал Кременчука!" href="http://xn--80aj7acp.xn--j1amh/rss.xml" />
<script async="async" type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;16"></script>
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/bbcodes.js&amp;16"></script>
<meta name=viewport content="width=device-width, initial-scale=1">





<link rel="apple-touch-icon" sizes="57x57" href="/favicon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/favicon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/favicon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/favicon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/favicon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/favicon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/favicon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/favicon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#00a300">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<!-- Verification --> 
<meta name="google-site-verification" content="JvwRLbHRsct5uvVKlmWjiu6O5v9z8ToaQJn508J6ozo" />
<meta name="cypr-verification" content="00b79b8dfca396090183b9a4a4d79bc7"/>
<meta name="yandex-verification" content="d90bec04a5f87cae" />
<meta name="wot-verification" content="0e4201b885f33d690698"/>
<meta property="fb:app_id" content="627331090769833" />
<script type="application/ld+json">
{"@context" : "http://schema.org",
"@type" : "Organization",
"name" : "СФЕРА.укр",
"url" : "http://сфера.укр",
"sameAs" : ["https://vk.com/sferakr","https://www.facebook.com/sferakr","https://twitter.com/sferakr","https://www.instagram.com/sferakr","https://www.youtube.com/c/СфераУкр","https://plus.google.com/+СфераУкр"]}
</script>
<!-- cache CSS -->
<link rel="stylesheet" href="/engine/classes/min/index.php?f=/templates/SphereV2-UA/style/bootstrap.min.css,/font-weather/css/pe-icon-set-weather.min.css,/comfortaa/css/comfortaa.css&amp;56" />
<link href="/font-awesome/css/font-awesome.min.css?version=4.7.0" type="text/css" rel="stylesheet" />
<link href="/templates/SphereV2-UA/style/styles.css?version=5.2" type="text/css" rel="stylesheet" />
<link href="/templates/SphereV2-UA/style/engine.css" type="text/css" rel="stylesheet" />
<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
<script type='text/javascript' src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' data-shr-siteid='54ca413ccb1d7cdbe9039c8cedab77ee' data-cfasync='false' async='async'></script> 
</head>
<body>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'SphereV2-UA';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '2';
var dle_act_lang   = ["Так", "Ні", "Введення", "Відміна", "Зберегти", "Видалити", "Завантаження. Будь ласка, зачекайте..."];
var menu_short     = 'Швидке редагування';
var menu_full      = 'Повне редагування';
var menu_profile   = 'Перегляд профіля';
var menu_send      = 'Відправити повідомленя';
var menu_uedit     = 'Адмінцентр';
var dle_info       = 'Інформація';
var dle_confirm    = 'Підтвердження';
var dle_prompt     = 'Введення інформації';
var dle_req_field  = 'Заповніть всі необхідні поля';
var dle_del_agree  = 'Ви дійсно хочете видалити? Дану дію неможливо буде скасувати';
var dle_spam_agree = 'Ви дійсно бажаєте відмітити користувача як спамера? Це призведе до видалення всіх його коментарів';
var dle_complaint  = 'Вкажіть текст Вашої скарги для адміністрації:';
var dle_big_text   = 'Виділена занадто велика ділянка тексту.';
var dle_orfo_title = 'Вкажіть коментар для адміністрації до знайденої помилки на сторінці';
var dle_p_send     = 'Відправити';
var dle_p_send_ok  = 'Повідолмення успішно відправлено';
var dle_save_ok    = 'Зміни успішно збережені. Оновити сторінку?';
var dle_reply_title= 'Відповідь на коментар';
var dle_tree_comm  = '0';
var dle_del_news   = 'Видалити статтю';
var allow_dle_delete_news   = false;
//-->
</script>
<script>
window.fbAsyncInit = function() {
FB.init({
appId      : '627331090769833',
xfbml      : true,
version    : 'v2.7'
});
};
(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/ru_RU/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<nav class="navbar navbar-inverse navbar-fixed-top hidden-sm hidden-md hidden-lg">
  <div class="container">
    <div class="navbar-header">
      <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>
      <a class="navbar-brand" href="/">
        <img alt="СФЕРА.укр" src="/templates/SphereV2/images/sphere-brand.png" style="height:40px;margin-top:-10px;display:inline;">
        
        
        
        
        
        
        
        
      </a>
    </div>
    <div id="navbar" class="collapse navbar-collapse">
      <ul class="nav navbar-nav">
        <li ><a href="/">Головна</a></li>
        <li ><a href="/feed/">Стрічка</a></li>
        <li ><a href="/afisha/">Афіша</a></li>
        <li ><a href="/community/">Обговорення</a></li>
        <li ><a href="/sandbox/">Пісочниця</a></li>
        <li ><a href="/creation/">Творчість</a></li>
        <li ><a href="/charity/">Благодійність</a></li>
      </ul>
    </div><!--/.nav-collapse -->
  </div>
</nav>
<span class="totop"><a href="#"><i class="fa fa-chevron-up fa-lg"></i></a></span>
<div class="outer">
  <div class="container">
    <div class="hidden-xs row upper-line-row">
      <div class="col-sm-5 upper-line-col top-search">
        <form action="" name="searchform" method="post">
          <input type="hidden" name="do" value="search" />
          <input type="hidden" name="subaction" value="search" />
          <ul class="searchbar reset">
            <li class="lfield"><input id="story" name="story" value="Пошук..." onblur="if(this.value=='') this.value='Пошук...';" onfocus="if(this.value=='Пошук...') this.value='';" type="text" /></li>
            <li class="lbtn"><input class="fa fa-search fa-lg" id="search-button" title="Знайти" type="submit" value=""></li>
          </ul>
        </form>
      </div>
      <div class="col-sm-2 upper-line-col" style="text-align: center;"></div>
      <div class="col-sm-5 upper-line-col">

<div class="pull-right top-signin">
    <a id="loginlink" href="#"><i class="fa fa-user fa-fw"></i>&nbsp;Войти</a>&nbsp;<a class="reglink" href="http://xn--80aj7acp.xn--j1amh/index.php?do=register"><i class="fa fa-user-plus fa-fw"></i>&nbsp;Зареєструватися</a>
</div>
<div style="display: none;" id="logindialog" title="Авторизація">
	<form method="post" action="">
		<div class="logform form-group">
			<ul class="reset">
				<li class="lfield">
                    <label for="login_name">Логін:</label>
                    <br />
                    <div class="input-group">
                        <span class="input-group-addon"><i class="fa fa-user fa-fw"></i></span>
                        <input type="text" name="login_name" class="form-control" id="login_name" />
                    </div>
                </li>
				<li class="lfield lfpas">
                    <label for="login_password">Пароль:</label>
                    <br />
                    <div class="input-group">
                        <span class="input-group-addon"><i class="fa fa-key fa-fw"></i></span>
                        <input type="password" name="login_password" class="form-control" id="login_password" />
                    </div>
                </li>
				<li class="lfield lfchek"><input type="checkbox" name="login_not_save" id="login_not_save" value="1"/><label for="login_not_save">&nbsp;Не запам'ятовувати</label></li>
				<li class="lfield lfchek" style="display: none;"><div class="sociallogin">
					
					
					
					
					
					
				</div></li>
				<li class="lbtn"><a class="lost-login-button" href="http://xn--80aj7acp.xn--j1amh/index.php?do=lostpassword">Забули?</a><button class="fbutton lost-login-button" onclick="submit();" type="submit" title="Увійти"><span>Увійти</span></button></li>
			</ul>
			<input name="login" type="hidden" id="login" value="submit" />
		</div>
	</form>
</div>
</div>
    </div>
    <div id="header" class="hidden-xs" itemscope itemtype="http://schema.org/WPHeader">
    <h1 class="hidden" itemprop="headline">СФЕРА.укр - Найпозитивніший портал Кременчука</h1>
    <h2 class="hidden" itemprop="description">У нас тільки найпозитивніші новини!</h2>
    <a href="/">
        <img alt="СФЕРА - Найпозитивніший портал Кременчука!" src="/templates/SphereV2-UA/images/sphere-header.png" class="img-responsive">
    </a>
</div>
    <div class="clearfix"></div>
    <div class="row">
      <div class="hidden-xs col-sm-12"><nav class="main-nav" itemscope itemtype="http://schema.org/SiteNavigationElement">
    <ul>
        <li><a  href="/"><i class="fa fa-home"></i></a></li>
        <li><a itemprop="url"  href="/feed/">Стрічка</a></li>
        <li><a itemprop="url"  href="/afisha/">Афіша</a></li>
        <li><a itemprop="url"  href="/community/">Обговорення</a></li>
        <li><a itemprop="url"  href="/sandbox/">Пісочниця</a></li>
        <li><a itemprop="url"  href="/creation/">Творчість</a></li>
        <li><a itemprop="url"  href="/charity/">Благодійність</a></li>
    </ul>
</nav></div>
    </div>
    
        
        
        <div class="row">
            <div class="col-sm-12 col-lg-12">
                <div class=""><div id='dle-content'><div itemscope itemtype="http://schema.org/NewsArticle">
    <link itemprop="mainEntityOfPage" itemscope href="http://xn--80aj7acp.xn--j1amh/feed/announcement/595-baraholka-blagodyne-novorchne-divo.html" />
    <div class="hidden" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <img alt="Лого СФЕРА.укр" itemprop="image url" src="http://xn--80aj7acp.xn--j1amh/favicon/favicon-194x194.png"/>
            <meta itemprop="width" content="194">
            <meta itemprop="height" content="194">
        </div>
        <meta itemprop="telephone" content="-">
        <meta itemprop="address" content="Україна, Кременчук">
        <meta itemprop="name" content="СФЕРА.укр">
    </div>
    <meta itemprop="datePublished" content="2016-12-08">
    <meta itemprop="dateModified" content="{edit-date=Y-m-d}">
<div class="block-fullstory">
    <div class="row">
        <div class="col-lg-12">
            <div class="row block-fullstory-rowcont">
                <div class="col-md-6 block-fullstory-data-outcont">
                    <div class="fullstory-fav">
                        
                        
                    </div>
                    
                        <div class="block-fullstory-category">
                            <a href="http://xn--80aj7acp.xn--j1amh/feed/announcement/">Анонс</a>
                        </div>
                        <div class="block-fullstory-title" itemprop="headline">
                            BARAHOLKA: благодійне новорічне диво
                        </div>
                        <div class="block-fullstory-meta">
                            <span class="meta-span"><i class="fa fa-clock-o fa-fw"></i> 8 грудня, 18:03</span>
                            <span class="meta-span"><i class="fa fa-comment-o fa-fw"></i> 0</span>
                            <span class="meta-span"><i class="fa fa-eye fa-fw"></i> 471</span>
                        </div>
                    
                </div>
                <div class="col-md-6 block-fullstory-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                    <img itemprop="image url" src="http://xn--80aj7acp.xn--j1amh/uploads/posts/2016-12/1481212775_sfera-anons-baraholka.jpg" class="img-responsive center-block">
                    <meta itemprop="width" content="1000">
                    <meta itemprop="height" content="667">
                </div>
            </div>
        </div>
    </div>
    <div class="row">
        <div class="col-sm-12 col-md-8 main-column block-fullstory-main-column">
            <div class="block-fullstory-fulltext" itemprop="articleBody">
                <p>24 грудня за ініціативи <a href="https://vk.com/club132718955">Команди звичайних людей &laquo;Крила&raquo;</a> в Кременчуці пройде благодійний фестиваль &laquo;Baraholka&raquo;. Організатори прагнуть допомогти важкохворим дітям і дитячим закладам, тож даний фестиваль буде направлений на допомогу Кременчуцькому психо-неврологічному санаторію "Славутич" та Наталці Ященко.</p>
<p>Прийняти участь у фестивалі можуть як компанії, так і всі бажаючи люди. За символічну плату вони матимуть змогу презентувати свої товари та послуги. Окрім того, 10% від прибутку також будуть спрямовані на допомогу дітям. Але деякі з учасників вже зараз наголошують на тому, що віддадуть на благодійність всі 100% від прибутку на фестивалі.</p>
<p>Концепція свята - Новорічне диво. Українська казка. Ви зможете потрапити в атмосферу великої хати, яка сповнена сімейним затишком, де у колі рідних по духу людей звучить дзвінка коляда у сяйві новорічних зірок.&nbsp;<br /> <br /> Впродовж цілого дня відвідувачі матимуть нагоду:</p>
<ol>
<li>Досхочу поласувати різдвяними ласощами</li>
<li>Побачити багато новорічних феєрій</li>
<li>Пізнати давні українські традиції</li>
<li>Пограти в народні забави</li>
<li>Відпочити в імпровізованій кав'ярні</li>
<li>Придбати новорічні подарунки</li>
<li>Відправити листа Різдвяною поштою</li>
<li>Посидіти поряд зі справжнім Дідом Морозом, загадати бажання</li>
<li>Зробити новорічні прикраси та подарунки власноруч</li>
<li>Радіти та допомагати</li>
</ol>
<p>Фестиваль триватиме майже весь день, з 10:00 до 20:00 в евент-зоні &laquo;IT-Place&raquo; (вул. 29-го вересня, буд. 22, БЦ &laquo;Капітал&raquo;, 1-й поверх).</p>
<p>Більше інформації про участь, учасників та свіжі новини від організаторів шукайте в офіційній спільноті фестивалю: <a href="https://vk.com/kremenbaraholka">https://vk.com/kremenbaraholka</a></p>
<p class="video"><iframe src="https://www.youtube.com/embed/hJxYDjl0mVY" style="display: block; margin-left: auto; margin-right: auto;"  width="711" height="400"></iframe></p>
<p class="video"><iframe src="https://www.youtube.com/embed/dVtMw888VUQ" style="display: block; margin-left: auto; margin-right: auto;"  width="711" height="400"></iframe></p>
            </div>
            <div class="block-fullstory-gallery">
                
            </div>
            <div class="clr"></div>
            
            
            <div class="share-block">
                <span class="share-block-label">
                    <i class="fa fa-share-alt fa-fw"></i> Поділитися:
                </span>
                
                <div style="display:none;clear:inherit;" class='shareaholic-canvas' data-app='share_buttons' data-app-id='23255659'></div>
            </div>
                
            <div class="clr"></div>  
            
            
            <div class="related">
                <div class="block-head-fullstory">
                    <h2>Схожі матеріали:</h2>
                </div>
                <ul class="reset">
                    <div class="col-xs-12 col-sm-6 col-md-6 related-block">
    <a href="http://xn--80aj7acp.xn--j1amh/feed/announcement/592-media-base-zdiysni-svoyu-mriyu.html">
        <div class="related-block-img">
            <div style="width: 80px;height:80px;">
                <img src="/uploads/posts/2016-12/1480670409_sfera-anons-media-base.jpg">
            </div>
        </div>
        <div class="related-block-title">
            <div class="related-block-title-category">
                Анонс
            </div>
            <div class="related-block-title-t">
                Media Base: здійсни свою мрію!
            </div>
        </div>
    </a>
</div><div class="col-xs-12 col-sm-6 col-md-6 related-block">
    <a href="http://xn--80aj7acp.xn--j1amh/feed/news/584-robiti-dobro-legko.html">
        <div class="related-block-img">
            <div style="width: 80px;height:80px;">
                <img src="/uploads/posts/2016-11/1480169609_zaglavna.jpg">
            </div>
        </div>
        <div class="related-block-title">
            <div class="related-block-title-category">
                Новини
            </div>
            <div class="related-block-title-t">
                Робити добро - легко!
            </div>
        </div>
    </a>
</div><div class="col-xs-12 col-sm-6 col-md-6 related-block">
    <a href="http://xn--80aj7acp.xn--j1amh/feed/news/577-kosmchna-magya-vd-svyatogo-mikolaya.html">
        <div class="related-block-img">
            <div style="width: 80px;height:80px;">
                <img src="/uploads/posts/2016-11/1478563849_zaglavna.jpg">
            </div>
        </div>
        <div class="related-block-title">
            <div class="related-block-title-category">
                Новини
            </div>
            <div class="related-block-title-t">
                Космічна магія від Святого Миколая
            </div>
        </div>
    </a>
</div><div class="col-xs-12 col-sm-6 col-md-6 related-block">
    <a href="http://xn--80aj7acp.xn--j1amh/feed/news/573-scho-diti-prosyat-u-svyatogo-mikolaya.html">
        <div class="related-block-img">
            <div style="width: 80px;height:80px;">
                <img src="/uploads/posts/2016-11/1478196303_zaglavna.jpg">
            </div>
        </div>
        <div class="related-block-title">
            <div class="related-block-title-category">
                Новини
            </div>
            <div class="related-block-title-t">
                Що діти просять у Святого Миколая?
            </div>
        </div>
    </a>
</div><div class="col-xs-12 col-sm-6 col-md-6 related-block">
    <a href="http://xn--80aj7acp.xn--j1amh/feed/announcement/553-debatniy-turnr.html">
        <div class="related-block-img">
            <div style="width: 80px;height:80px;">
                <img src="/uploads/posts/2016-09/1474483928_sfera-anons-debat-kubok.jpg">
            </div>
        </div>
        <div class="related-block-title">
            <div class="related-block-title-category">
                Анонс
            </div>
            <div class="related-block-title-t">
                Дебатний турнір: більше, ніж гра
            </div>
        </div>
    </a>
</div><div class="col-xs-12 col-sm-6 col-md-6 related-block">
    <a href="http://xn--80aj7acp.xn--j1amh/feed/news/537-knobus-u-kremenchuc.html">
        <div class="related-block-img">
            <div style="width: 80px;height:80px;">
                <img src="/uploads/posts/2016-08/1470516153_zaglavna.jpg">
            </div>
        </div>
        <div class="related-block-title">
            <div class="related-block-title-category">
                Новини
            </div>
            <div class="related-block-title-t">
                "Кінобус" у Кременчуці
            </div>
        </div>
    </a>
</div><div class="col-xs-12 col-sm-6 col-md-6 related-block">
    <a href="http://xn--80aj7acp.xn--j1amh/feed/news/535-festival-farb-hol-v-kremenchuc.html">
        <div class="related-block-img">
            <div style="width: 80px;height:80px;">
                <img src="/uploads/posts/2016-07/1469925517_zaglavna.jpg">
            </div>
        </div>
        <div class="related-block-title">
            <div class="related-block-title-category">
                Новини
            </div>
            <div class="related-block-title-t">
                Фестиваль фарб холі в Кременчуці
            </div>
        </div>
    </a>
</div><div class="col-xs-12 col-sm-6 col-md-6 related-block">
    <a href="http://xn--80aj7acp.xn--j1amh/sandbox/295-u-kremenchuc-proyshla-akcya-mi-ne-kupuyemo-pershocvti.html">
        <div class="related-block-img">
            <div style="width: 80px;height:80px;">
                <img src="/uploads/posts/2016-03/1457355125__ctd-femswu.jpg">
            </div>
        </div>
        <div class="related-block-title">
            <div class="related-block-title-category">
                Пісочниця
            </div>
            <div class="related-block-title-t">
                У Кременчуці пройшла акція «Ми не купуємо першоцвіти»
            </div>
        </div>
    </a>
</div>
                </ul>
            </div>
            
            <div class="clr" style="margin:10px 0;"></div>  
            
            <div class="not-comments-block">
                <i class="fa fa-comments-o fa-4x"></i>
                <h4>Коментарів ще немає...</h4>
                <p>Будь першим!</p>
            </div>
            
            <div class="block-comments">
                <div class="block-head-fullstory">
                    <h2>Коментарі:</h2>
                </div>
                <div>
                    <form  method="post" name="dle-comments-form" id="dle-comments-form" action="/feed/announcement/595-baraholka-blagodyne-novorchne-divo.html"><div class="baseform add-comm">
	<div style="display: none;"class="dcont"><h2 class="heading">Додавання коментаря1</h2></div>
	<table class="tableform">
		
        <tr>
            <td colspan="2">
                <div class="col-xs-12 col-md-6 col-lg-6 add-comm-item">
                    <input type="text" class="form-control" placeholder="Имя (обязательно)" name="name" id="name" class="f_input" />
                </div>
                <div class="col-xs-12 col-md-6 col-lg-6 add-comm-item">
                    <input type="text" class="form-control" placeholder="E-Mail" name="mail" id="mail" class="f_input" />
                </div>
            </td>
        </tr>
		
        <tr>
            <td colspan="2" class="col-xs-12 col-md-12 col-lg-12 add-comm-item">
                <script type="text/javascript">
<!--
var text_enter_url       = "Введіть повний URL посилання";
var text_enter_size       = "Введіть розміри флеш роліка (ширина, висота)";
var text_enter_flash       = "Введіть посилання на флеш ролік";
var text_enter_page      = "Введіть номер сторінки";
var text_enter_url_name  = "Введіть опис посилання";
var text_enter_tooltip  = "Введіть підказку для посилання";
var text_enter_page_name = "Введіть опис посилання";
var text_enter_image    = "Введіть повний URL зображення";
var text_enter_email    = "Введіть Е-mail адресу";
var text_code           = "Використання: [CODE] Тут Ваш код.. [/CODE]";
var text_quote          = "Використання: [QUOTE] Тут Ваша Цитата.. [/QUOTE]";
var text_upload         = "Завантаження файлів і зображень на сервер";
var error_no_url        = "Ви повинні ввести URL";
var error_no_title      = "Ви повинні ввести назву";
var error_no_email      = "Ви повинні ввести Е-mail адресу";
var prompt_start        = "Введіть текст для форматування";
var img_title   		= "Введіть по якому краю вирівнювати зображення (left, center, right)";
var email_title  	    = "Введіть опис посилання";
var text_pages  	    = "Сторінка";
var image_align  	    = "center";
var bb_t_emo  	        = "Вставка смайлів";
var bb_t_col  	        = "Колір:";
var text_enter_list     = "Введіть пункт списку. Для завершення вводу залиште поле порожнім.";
var text_alt_image      = "Введіть опис зображення";
var img_align  	        = "Вирівнювання";
var img_align_sel  	    = "<select name='dleimagealign' id='dleimagealign' class='ui-widget-content ui-corner-all'><option value='' >Немає</option><option value='left' >По лівому краю</option><option value='right' >По правому краю</option><option value='center' selected>По центру</option></select>";
	
var selField  = "comments";
var fombj    = document.getElementById( 'dle-comments-form' );
-->
</script>
<div class="bb-editor">
<div class="bb-pane" onmouseenter="if(is_ie9) get_sel(eval('fombj.'+ selField));">
<b id="b_b" class="bb-btn" onclick="simpletag('b')" title="Напівжирний"></b>
<b id="b_i" class="bb-btn" onclick="simpletag('i')" title="Нахилений текст"></b>
<b id="b_u" class="bb-btn" onclick="simpletag('u')" title="Підкреслений текст"></b>
<b id="b_s" class="bb-btn" onclick="simpletag('s')" title="Закреслений текст"></b>
<span class="bb-sep"></span>
<b id="b_left" class="bb-btn" onclick="simpletag('left')" title="Вирівнювання по лівому краю"></b>
<b id="b_center" class="bb-btn" onclick="simpletag('center')" title="По центру"></b>
<b id="b_right" class="bb-btn" onclick="simpletag('right')" title="Вирівнювання по правому краю"></b>
<span class="bb-sep"></span>
<b id="b_emo" class="bb-btn" onclick="ins_emo(this)" title="Вставка смайлів"></b>
<b id="b_url" class="bb-btn" onclick="tag_url()" title="Вставка посилання"></b><b id="b_leech" class="bb-btn" onclick="tag_leech()" title="Вставка захищеного посилання"></b>

<b id="b_color" class="bb-btn" onclick="ins_color(this)" title="Вибір кольору"></b>
<span class="bb-sep"></span>
<b id="b_hide" class="bb-btn" onclick="simpletag('hide')" title="Прихований текст"></b>
<b id="b_quote" class="bb-btn" onclick="simpletag('quote')" title="Вставка цитати"></b>
<b id="b_tnl" class="bb-btn" onclick="translit()" title="Перетворити обраний текст з транслітерації в кирилицю"></b>
<b id="b_spoiler" class="bb-btn" onclick="simpletag('spoiler')" title="Вставка спойлера"></b>
</div>
<div id="dle_emos" style="display: none;" title="Вставка смайлів"><div style="width:100%;height:100%;overflow: auto;"><table cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wink:'); return false;"><img style="border: none;" alt="wink" src="http://xn--80aj7acp.xn--j1amh/engine/data/emoticons/wink.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':winked:'); return false;"><img style="border: none;" alt="winked" src="http://xn--80aj7acp.xn--j1amh/engine/data/emoticons/winked.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':smile:'); return false;"><img style="border: none;" alt="smile" src="http://xn--80aj7acp.xn--j1amh/engine/data/emoticons/smile.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':am:'); return false;"><img style="border: none;" alt="am" src="http://xn--80aj7acp.xn--j1amh/engine/data/emoticons/am.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':belay:'); return false;"><img style="border: none;" alt="belay" src="http://xn--80aj7acp.xn--j1amh/engine/data/emoticons/belay.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':feel:'); return false;"><img style="border: none;" alt="feel" src="http://xn--80aj7acp.xn--j1amh/engine/data/emoticons/feel.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':fellow:'); return false;"><img style="border: none;" alt="fellow" src="http://xn--80aj7acp.xn--j1amh/engine/data/emoticons/fellow.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':laughing:'); return false;"><img style="border: none;" alt="laughing" src="http://xn--80aj7acp.xn--j1amh/engine/data/emoticons/laughing.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':lol:'); return false;"><img style="border: none;" alt="lol" src="http://xn--80aj7acp.xn--j1amh/engine/data/emoticons/lol.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':love:'); return false;"><img style="border: none;" alt="love" src="http://xn--80aj7acp.xn--j1amh/engine/data/emoticons/love.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':no:'); return false;"><img style="border: none;" alt="no" src="http://xn--80aj7acp.xn--j1amh/engine/data/emoticons/no.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':recourse:'); return false;"><img style="border: none;" alt="recourse" src="http://xn--80aj7acp.xn--j1amh/engine/data/emoticons/recourse.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':request:'); return false;"><img style="border: none;" alt="request" src="http://xn--80aj7acp.xn--j1amh/engine/data/emoticons/request.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':sad:'); return false;"><img style="border: none;" alt="sad" src="http://xn--80aj7acp.xn--j1amh/engine/data/emoticons/sad.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':tongue:'); return false;"><img style="border: none;" alt="tongue" src="http://xn--80aj7acp.xn--j1amh/engine/data/emoticons/tongue.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wassat:'); return false;"><img style="border: none;" alt="wassat" src="http://xn--80aj7acp.xn--j1amh/engine/data/emoticons/wassat.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':crying:'); return false;"><img style="border: none;" alt="crying" src="http://xn--80aj7acp.xn--j1amh/engine/data/emoticons/crying.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':what:'); return false;"><img style="border: none;" alt="what" src="http://xn--80aj7acp.xn--j1amh/engine/data/emoticons/what.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':bully:'); return false;"><img style="border: none;" alt="bully" src="http://xn--80aj7acp.xn--j1amh/engine/data/emoticons/bully.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':angry:'); return false;"><img style="border: none;" alt="angry" src="http://xn--80aj7acp.xn--j1amh/engine/data/emoticons/angry.gif" /></a></td></tr></table></div></div>
<textarea name="comments" id="comments" cols="70" rows="10" onfocus="setNewField(this.name, document.getElementById( 'dle-comments-form' ))"></textarea>
</div>
            </td>
        </tr>
		
			
		
		
		<tr>
			<td class="label">
				Доведіть, що Ви не робот: <span class="impot">*</span>
			</td>
			<td>
				<div><div class="g-recaptcha" data-sitekey="6LdHVCcTAAAAAL31ay-9JJR67PI7X88kD02S_yNu" data-theme="light"></div></div>
			</td>
		</tr>
		
	</table>
	<div class="fieldsubmit">
		<button type="submit" name="submit" class="fbutton"><span>Додати</span></button>
	</div>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="595" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot/antibot.php?rndval=' + rndval + '" width="160" height="80" alt="" />';

};
//-->
</script><script src='https://www.google.com/recaptcha/api.js?hl=ru' async defer></script>
                </div>
                <div>
                    
<div id="dle-ajax-comments"></div>

                </div>
                <div>
                    <!--dlenavigationcomments-->
                </div>
            </div>
        </div>
        <div class="hidden-xs hidden-sm col-md-4 main-sidebar">
            <aside class="sidebar">
    
    
    <div class="inside-block fullstory-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
        <h4>Автор</h4>
        
        
        <a onclick="ShowProfile('Тарас', 'http://xn--80aj7acp.xn--j1amh/user/Тарас/', '1'); return false;" href="http://xn--80aj7acp.xn--j1amh/user/Тарас/" style="text-decoration:none;">
    <ul style="display:table;list-style:none;margin:0;">
        <li style="display:table-cell;width:50px;">
            <div class="img-circle img-thumbnail user-image-th-cir-fs" style="width:50px;height:50px;background:#fff;padding:3px;">
                <div class="av-bg-position" style="width:100%;height:100%;border-radius:25px;overflow:hidden;background-image:url(http://xn--80aj7acp.xn--j1amh/uploads/fotos/foto_1.jpg);"></div>
                <div class="user-tag img-circle"><img src="/usertags/sfera.png" title="Главный редактор портала &quot;СФЕРА&quot;" class="img-responsive"></div>
            </div>
        </li>
        <li style="display:table-cell;vertical-align:middle;width:175px;padding-top:3px;padding-left:8px;"><span itemprop="name">Тарас</span><br><span class="person-group">Головний редактор</span></li>
    </ul>
</a>
<div class="clr"></div>
        
        
        
    </div>
    
    <div class="inside-block">
        <h4>Стрічка</h4>
        <div class="side-li">
    <a href="http://xn--80aj7acp.xn--j1amh/feed/announcement/666-smachnenka-strit-akciya-vid-kremenchuckih-biblotekariv.html">
    <div class="sl-date">
        <span class="sld-day">21</span><div class="sld-month" style="line-height:16px;">сер<br>12:59</div>
    </div>
    <div class="sl-title">
        Смачненька стріт-акція від кременчуцьких бібліотекарів
    </div>
    </a>
</div>
<div class="clr"></div><div class="side-li">
    <a href="http://xn--80aj7acp.xn--j1amh/feed/news/665-piknichok-vidpochinok-z-koristyu.html">
    <div class="sl-date">
        <span class="sld-day">08</span><div class="sld-month" style="line-height:16px;">сер<br>20:00</div>
    </div>
    <div class="sl-title">
        "Пікнічок" - відпочинок з користю
    </div>
    </a>
</div>
<div class="clr"></div><div class="side-li">
    <a href="http://xn--80aj7acp.xn--j1amh/feed/news/661-shum-ta-inversya-poetichniy-vikend-z-razorstage.html">
    <div class="sl-date">
        <span class="sld-day">11</span><div class="sld-month" style="line-height:16px;">чер<br>21:57</div>
    </div>
    <div class="sl-title">
        «Шум» та «Інверсія» – поетичний вікенд з RazorStage
    </div>
    </a>
</div>
<div class="clr"></div><div class="side-li">
    <a href="http://xn--80aj7acp.xn--j1amh/feed/news/656-podarit-hochu-vam-lyudi-slovo.-doktor-ogo.html">
    <div class="sl-date">
        <span class="sld-day">22</span><div class="sld-month" style="line-height:16px;">тра<br>11:08</div>
    </div>
    <div class="sl-title">
        «Подарить хочу Вам, люди, слово...» - Доктор Ого
    </div>
    </a>
</div>
<div class="clr"></div><div class="side-li">
    <a href="http://xn--80aj7acp.xn--j1amh/feed/news/655-vesnyani-pisni-pid-zvuki-gitari-prolunali-u-kremenchuci.html">
    <div class="sl-date">
        <span class="sld-day">03</span><div class="sld-month" style="line-height:16px;">тра<br>23:06</div>
    </div>
    <div class="sl-title">
        Весняні пісні під звуки гітари пролунали у Кременчуці
    </div>
    </a>
</div>
<div class="clr"></div><div class="side-li">
    <a href="http://xn--80aj7acp.xn--j1amh/feed/news/651-kremenchuckiy-folk-gurt-pidkoryuye-shtati.html">
    <div class="sl-date">
        <span class="sld-day">30</span><div class="sld-month" style="line-height:16px;">кві<br>20:22</div>
    </div>
    <div class="sl-title">
        Кременчуцький фолк-гурт підкорює "штати"
    </div>
    </a>
</div>
<div class="clr"></div><div class="side-li">
    <a href="http://xn--80aj7acp.xn--j1amh/feed/news/650-v-kremenchuc-vdsvyatkuvali-den-knigi.html">
    <div class="sl-date">
        <span class="sld-day">26</span><div class="sld-month" style="line-height:16px;">кві<br>13:12</div>
    </div>
    <div class="sl-title">
        В Кременчуці відсвяткували День Книги
    </div>
    </a>
</div>
<div class="clr"></div><div class="side-li">
    <a href="http://xn--80aj7acp.xn--j1amh/feed/news/649-kremenchuzhan-navchili-robiti-shokoladni-fetrovi-ta-kosmchni-krashanki-do-velikodnya.html">
    <div class="sl-date">
        <span class="sld-day">14</span><div class="sld-month" style="line-height:16px;">кві<br>18:20</div>
    </div>
    <div class="sl-title">
        Кременчужан навчили робити шоколадні, фетрові та космічні крашанки до Великодня
    </div>
    </a>
</div>
<div class="clr"></div>
    </div>
    <div class="inside-block">
        <div class="orpho">
            <span class="orpho-fl">Знайшли помилку?</span>
            <span class="orpho-sl">Виділіть та натисніть</span>
            <span class="orpho-tl">Ctrl+Enter</span>
        </div>
    </div>
</aside>
        </div>
    </div>
</div>
</div>

</div></div>
            </div>
        </div>
        
        <div class="row copyright">
            <div class="">
                <p>&copy; &laquo;Сфера.укр&raquo;, 2015-2017 - <a href="http://сфера.укр">СФЕРА - Інформаційно-розважальний портал Кременчука</a></p>
            </div>
        </div>
        <footer class="row">
            <div class="">
                <div class="col-sm-6 col-md-3 col-lg-4 footer-one">
                    <div class="footer-block-header">Увага!</div>
                    <p>Сайт може містити матеріали, не призначені для осіб молодше <strong style="color:#fff;">16 років</strong>!</p>
                    <p>Використання матеріалів порталу <a href="http://сфера.укр">СФЕРА.укр</a> можливе лише з попереднього дозволу правовласників.</p>
                    <p>Матеріали разміщені на сайті <a href="http://сфера.укр">СФЕРА.укр</a> являються інтелектуальною власністю редакції <i>(за виключенням матеріалів у розділах "Пісочниця", "Афіша", "Кінотеатри", "Обговорення" и матеріалів разміщених на правах реклами)</i>.</p>
                    <p>Права на матеріали розділів "Пісочниця" і "Обговорення" належать їх авторам.</p>
                    <p>Відповідальність за достовірність фактів приведених в матеріалах несуть автори.</p>
                    <p>Відповідальність за зміст рекламних матеріалІв несуть рекламодавці.</p>
                </div>
                <div class="col-sm-6 col-md-3 footer-two">
                    <div class="footer-block-header">Розділи сайта</div>
                    <div class="footer-block-content" style="margin-bottom:20px;">
                        <ul>
                            <li><a href="/feed"><i class="fa fa-newspaper-o fa-fw"></i> Стрічка</a></li>
                            <li><a href="/afisha"><i class="fa fa-calendar fa-fw"></i> Афіша</a></li>
                            <li><a href="/community"><i class="fa fa-comments-o fa-fw"></i> Обговорення</a></li>
                            <li><a href="/sandbox"><i class="fa fa-cube fa-fw"></i> Пісочниця</a></li>
                            <li><a href="/creation"><i class="fa fa-book fa-fw"></i> Творчість</a></li>
                        </ul>
                    </div>
                    <div class="footer-block-header">Інформація - <span style="color:rgb(242,0,0)">скоро!</span></div>
                    <div class="footer-block-content">
                        <ul>
                            <li><a href="/about.html" class="disabled" role="button"><i class="fa fa-info-circle fa-fw"></i> Про нас</a></li>
                            <li><a href="/contact.html"><i class="fa fa-phone fa-fw"></i> Контакти</a></li>
                            <li><a href="/team.html" class="disabled"><i class="fa fa-user-secret fa-fw"></i> Команда сайта</a></li>
                            <li><a href="/partners.html" class="disabled"><i class="fa fa-link fa-fw"></i> Партнери</a></li>
                            <li><a href="/rules.html" class="disabled"><i class="fa fa-balance-scale fa-fw"></i> Правила сайта</a></li>
                            <li><a href="/cookies.html"><i class="fa fa-warning fa-fw"></i> Використання cookie</a></li>
                            <li><a href="/faq.html" class="disabled"><i class="fa fa-question-circle fa-fw"></i> F.A.Q.</a></li>
                        </ul>
                    </div>
                </div>
                <div class="hidden-xs col-sm-8 col-md-3 social-one">
                    <!-- twitter -->
                    <a class="twitter-timeline" href="https://twitter.com/SferaKr" data-widget-id="646650188942176256" data-lang="ru" style="width:100%" height="440px">Твиты от @SferaKr</a>
                    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>        
                </div>
                <div class="hidden-xs col-sm-4 col-md-3 col-lg-2 social-two" style="text-align:center;">
                    <!-- facebook -->
                    <div style="margin-top: 0px;"
                    class="fb-page" 
                    data-href="https://www.facebook.com/%D0%A1%D0%A4%D0%95%D0%A0%D0%90-1492333074406181/" 
                    data-width="211"
                    data-height="250"
                    data-small-header="false"
                    data-adapt-container-width="true" 
                    data-hide-cover="false" 
                    data-show-facepile="true" 
                    data-show-posts="false">
                    </div>
                </div>
            </div>
        </footer>
        <div class="row copyright" style="padding: 10px 0;">
            <ul style="margin: 0px;">
                <li style="float: left;padding: 0px 5px;">
                    <!-- I.UA counter -->
                    <a href="http://www.i.ua/" target="_blank" onclick="this.href='http://i.ua/r.php?204817';" title="Rated by I.UA">
                    <script type="text/javascript">
                    <!--
                    iS='http'+(window.location.protocol=='https:'?'s':'')+
                    '://r.i.ua/s?u204817&p256&n'+Math.random();
                    iD=document;if(!iD.cookie)iD.cookie="b=b; path=/";if(iD.cookie)iS+='&c1';
                    iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
                    +"&w"+screen.width+'&h'+screen.height;
                    iT=iR=iD.referrer.replace(iP=/^[a-z]*:\/\//,'');iH=window.location.href.replace(iP,'');
                    ((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
                    if(iT!=iH.substring(0,iI))iS+='&f'+escape(iR);
                    iS+='&r'+escape(iH);
                    iD.write('<img src="'+iS+'" border="0" width="88" height="31" />');
                    //-->
                    </script>
                    </a>
                    <!-- End of I.UA counter -->
                </li>
                <li style="float: left;padding: 0px 5px;">
                    <!--LiveInternet counter-->
                    <script type="text/javascript">
                    <!--
                    document.write("<a href='//www.liveinternet.ru/click' "+
                    "target=_blank><img src='//counter.yadro.ru/hit?t57.6;r"+
                    escape(document.referrer)+((typeof(screen)=="undefined")?"":
                    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                    screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                    ";"+Math.random()+
                    "' alt='' title='LiveInternet' "+
                    "border='0' width='88' height='31'><\/a>")
                    //-->
                    </script>
                    <!--/LiveInternet-->
                </li>
                <li style="float: left;padding: 0px 5px;">
                    <!-- Top100 (Kraken) Widget -->
<span id="top100_widget"></span>
<!-- END Top100 (Kraken) Widget -->

<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 4503290,
            element: 'top100_widget'
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=4503290" alt="Топ-100" />
</noscript>
<!-- END Top100 (Kraken) Counter -->
                </li>
            </ul>
        </div>
    </div>
    </div>
<script src="/templates/SphereV2-UA/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/templates/SphereV2-UA/js/libs.js"></script>
<!-- Sticky Sidebar -->
<script type="text/javascript" src="/templates/SphereV2-UA/js/theia-sticky-sidebar.js"></script>
<script type="text/javascript">
jQuery(document).ready(function() {
jQuery('.main-sidebar').theiaStickySidebar({
// Settings
additionalMarginTop: 0
});
});
</script>
<!-- End Sticky Sidebar -->
<!-- Piwik -->
<script type="text/javascript">
var _paq = _paq || [];
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
var u="//xn--80aj7acp.xn--j1amh/analytics/";
_paq.push(['setTrackerUrl', u+'piwik.php']);
_paq.push(['setSiteId', 1]);
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<noscript>
<p><img src="//xn--80aj7acp.xn--j1amh/analytics/piwik.php?idsite=1" style="border:0;" alt="" /></p>
</noscript>
<!-- End Piwik Code -->
<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-73897074-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2804772", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
if (d.getElementById(id)) return;
var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script>
<noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2804772;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- End Rating@Mail.ru counter --> 
</body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
